Tour Mate PTA-STV6 GPS-Basado en Asistente Personal de Viaje
El mejor amigo a lo largo de tu viaje

TOUR MATE MANUAL DEL USUARIO
1. Descripcion

Tour Mate es un nuevo invento GPS. Incluye cuatro funciones utiles e innovadoras, especialmente
para los viajeros.

Localizador: Con 8 LEDs, Tour Mate te dirige para llegar a la posiciéon que guardaste en su memoria
flash, como la posicién del auto o del hotel. Buscando tus ubicaciones favoritas, puedes cargarlas a
Tout Mate para llegar ahi.

Data Logger: Junto a ti , Tour Mate ofrece el uso simultaneo de recepcidon GPS en tiempo real y
grabacion datalogger para registrar donde has estado. Lo que es mas, Tour Mate es capaz de
guardar puntos de referencia POls (puntos de interes) para otras aplicaciones relacionadas con
software GPS.

Photo Tagger: Con la instalacidn del software Photo Tagger, Tour Mate te muestra las ubicaciones
de donde tomaste las fotos. Comparte tus recuerdos con otros!

G Mouse: Trabajando con una laptop, Tour Mate se convierte en tu navegador personal.

2. Lista de empaque
Gracias por comprar Tour Mate. Si hay algun item faltante, por favor contacte con su distribuidor

local.
1. 1 Logger GPS Tour Mate y localizador

2. 1 bateria recargable de lithium-lon
3. 1 cargador para automovil
4. 1 cable USB
5. 1correa
6. 1 aplique anti deslizante
7. 1CD
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Funciones principales

GPS chipset:

Adopt SkyTraq Venus 6 chipset con 65-canales para una rapida adquisicion y re adquisicion

Alta sensibilidad (hasta -160dBm)

Excelente rendimiento - Frio / Caliente / Caliente hora de inicio: 29/25/1 seg. (promedio,
depende de las condiciones meteoroldgicas reales)

Soporte estdndar NMEA0183

Soporte WAAS/EGNOS

Hardware

Capaz de almacenar hasta 100,000 grabaciones o posiciones, incluyendo longitud, latitud
velocidad, UTC y tag data.

Ahorrador Inteligente de energia / 650mAh bateria recargable Lithium-lon / aproximadamente
hasta 11 horas bajo operaciones normales.

8 LEDs indican direcciones claras

No se requiere instalacidn, facil de usar

Disefio liso y Delgado, ligero y portatil, 70 (L) x 28 (w) x 20 (H) mm/25g (sin bateria)

Interface USB

Graba puntos de interés

Interruptor de dos segmentos para dos modos: localizador y data logger.

Software Photo Tagger

Soporta Windows XP y Vista

Actualizacién gratuita

Interface de usuario amistosa

Capaz de subir en Flickr

Capaz de exportar a formatos KML, GPXNMEA183 y PTL
Capaz de ver velocidad y altitud

Soporte multiples idiomas

Muestra de fotos en slide

Administracién de rutas

Soporta reproduccion de video (AVI, MP4) en las grabaciones
Capaz de guardar cualquier ubicacion en Tour Mate



4. Iconos e indicadores

Set-point LED

J Power Switch

Direction LEDs

Power Jack

Indicadores LED

1. Indicador GPS (Verde): Posicionamiento GPS automatico
(i) Luz encendida fija indica “buscando satélites”
(i) Luz encendida intermitente indica GPS en operacidn
2. Indicador de bateria (Rojo)
(i) Luz encendida parpadeando cada segundo indica bateria insuficiente
(i) Luz encendida fija indica cargando bateria
3. Indicador de Punto de referencia (Azul):
(i) Luz encendida en flash indica distancia a punto fijado es <50M
(i) Luz encendida fija indica distancia a punto fijado es <15M.
4.Indicador 8-Direccion:
(i) Una vez que el punto fijado haya sido configurado exitosamente, todas las 8 luces de direccidn
deberan parpadear una vez.
(i) Una vez que el punto fijado haya sido configurado con funcién LF, la flecha de direccion debera
encenderse fijamente, apuntando continuamente a la direccién del punto fijado.

Estado LED Flash ON OFF
P
1 | GPS (verde) GPS en operacion N S en ., No conectado
calibracién
2 | Bateria (Rojo) Bateria baja Cargando Suficiente bateria
3 Punto de <50M del punto de referencia <15M del punto

referencia (Azul) de referencia

Punto de referencia esta
configurado (todos los LEDs de

direccion parpadean una vez .
parp ) Indica la

4 | Direccién (Rojo) direccion
<50M del punto de referencia
(uno de los LED de direccion

parpadea)




5.

Operaciones

5.1 Antes de usar

Para el primer uso de Tour Mate, por favor carga la bacteria completamente. Conecta el cable USB a la

toma de poder y luego conecta el otro lado al PC, laptop o adaptador de cigarrillos. Esto dara inicio a la

carga de la bateria. El tiempo de carga es de 3 horas normalmente. Una bateria completamente cargada

puede durar aproximadamente 14 horas continuas.

5.2 Empezando a usar

Enciende el Tour Mate con el interruptor ya sea en modo LF o DL. Una vez que este encendido, el

proceso automatico de busqueda/posicionamiento GPS iniciara. El LED GPS (verde) empezara a

parpadear cada segundo si esta calibrado y en operacion.

Nota: Tour Mate funciona solo en exteriores.

pL— | L— (F

A.

OFF

Para usar el localizador

A-1 Enciende en modo LF para iniciar el localizador

(ii)

Configura un punto de referencia:

Confirma que el indicador GPS este parpadeando. La ubicacién actual debera ser guardada después
de dos segundos presiona en el botdn de configuracion. Una vez que el punto de referencia haya
sido establecid exitosamente, todas las 8 luces de direccién parpadearan una vez secuencialmente.
Después de que el punto de referencia haya sido establecido, Tour Mate estd listo para ser
encendido en modo DL o modo OFF. Un nuevo proceso de almacenamiento LF reemplazara el
antiguo punto de referencia por el nuevo.

Usando el software para pre configurar el punto de referencia desde la PC o laptop.

Nota: Solo DL habilita data log.

Busqueda de punto de referencia:

Una vez que el punto de referencia haya sido establecido con la funcidn LF, la flecha de direcciéon se
encendera fijamente, apuntando la direccion del punto de referencia continuamente. Enciende en
modo DL, una de las 8 luces de direccién continuara encendida fija hacia la posicidn del punto de
referencia.

Cuando te acerques a 50M del punto de referencia, la flecha de direccién parpadeara cada segundo
guidndote hasta el punto de referencia.



(iii) Cuando te acerques a 15M del punto de referencia, la luz de direccién se encendera fijamente
guidndote al punto de referencia.
La flecha de encendido debera apuntar a LF para configurar el punto de referencia.

v
pL— | L |F
OFF

A-2 Configurar un punto de referencia
Asegurate que el LED GPS (verde) este parpadeando.

Nota: El lado de la toma de poder debe estar de frente al usuario y lado del encendido debe ir hacia la
direccidn a la que usuario encabeza.

Presiona el botén de configuracién por 2 segundos, y luego todos los LEDs de direccion (rojo) se
encenderan juntos por 3 segundos.
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La luz LED del punto de referencia (azul) se enciende después de que todos los LEDs de direccidon (rojo)
se hayan encendido, lo cual indica que la posicidon ha sido guardada. Luego el dispositivo puede ser
apagado o cambiado a modo DL. El modo DL también puede ser usado como botdn de bloqueo para
prevenir que el punto de referencia guardado en LF sea borrado.

Nota: Si El LED de punto de referencia (azul) no se enciende después de que el LED de direccion (rojo) se
ha encendido, por favor intenta de nuevo.



A-3 Carga tus ubicaciones favoritas desde el software Photo Tagger

Ademas de configurar tus puntos de referencia en Tour Mate, puedes también cargar las coordenadas
de ubicacidon desde el software Photo Tagger. Para mds instrucciones, por favor revisa el manual de

usuario del software Photo Tagger.

A-4 Usando el software para pre configurar el punto de referencia

Lugares en los que nunca has estado: Encuentra un motor de busqueda en la parte inferior izquierda del
software. Después de ingresar la direccion deseada, presiona search para encontrar tu objetivo.
Después de que la ubicacién deseada haya sido indicada, agrega un “globo azu

superior derecha de la pantalla del mapa).
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1. Lugares en lo que has estado o un lugar que ha sido marcado:

Ill

Carga tus datos/foto, y encuentra e

aparece en cuadro de dialogo, y una conexion automatica con el hardware guardara la ubicacién
sefialada como un punto de referencia en Tour Mate. Después de que la ubicacidn ha sido guardada,

un cuadro de dialogo de éxito aparecera.

A-5 Buscando el punto de referencia

Cambia el modo a LF. Una vez que la posicién GPS ha sido fijada, uno de los LED de direccién (rojo)

empezara a indicar la direccion.

globo rojo” marcado. Usa la funcidén “Save as Target” que

Nota: La toma de poder debe estar de frente al usuario.

(indicado en la parte



Cuando estés a 50M del punto de referencia, uno de los LEDs de direccién (rojo) empezara a parpadear
para indicarte que te acercas al punto de referencia.

Cuando estés a 15M del punto de referencia, el LED de punto de referencia (azul) se encendera.
Siguiendo la indicacion del LED de direccion puedes encontrar facilmente la ubicacién guardada antes.

B. Parausar el Data Logger
Data Log: Data Log funciona correctamente cuando la luz de GPS esta parpadeando.

B-1 Cambia a modo DL para logging tracks
La flecha de encendido debe estar en DL.
Mientras el LED GPS (Verde) parpadee, Tour Mate esta registrando tracks.

B-2 Grabar puntos de interés (POls)

En modo DL, Tour Mate es capaz de grabar POls. Presiona el botdn por 2 segundos, la posicién
serd guardada. Todos los LEDs de direccién parpadeando juntos por un segundo indican que la
posicion ha sido guardada.

Mientras se cargan los recorridos al PC, también puedes ver los POIs que has grabado.
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Nota: Los LEDs de direccidén (rojo) siguen indicando el punto de referencia que configuraste en modo LF
antes, incluso si Tour Made esta en modo DL.

C. Parausar el mouse G
C-1 Enchufa el cable USB y conéctate con una laptop

La laptop debe tener software de mapeo instalado. (Nosotros no proveemos esto). Después de conectar
por medio del USB el Tour Mate se convierte en tu navegador personal.



D. Usar Photo Tagger

D-1 Instalar el software Photo Tagger e ingresar la clave del producto
El software Photo Tagger soporta Windows XP y Vista. Después de completar la instalacién, ingresa la
clave del producto que se encuentra en el empaque del CD.

D-2 Lee el manual de usuario del software Photo Tagger
Revisa <Help> para abrir el manual del software de Photo Tagger.

6. Garantia

Tour Mate esta garantizado de ser libre de defectos en material y funciones por un periodo de un afio a
partir de la fecha de compra. Cualquier falla del producto dentro de este periodo, bajo condiciones
normales, sera reparado sin cargo para el cliente.



GPS Data'Loegger'User’'s Manual
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Leer registros GPS desde el dispositivo
Paso 1 — Conecta el Data Logger al puerto USB del PC. Por favor asegurate que
el Data Logger esté encendido.

Paso 2 — Comando Menu “File” -> “Read log...” los usuarios deben ingresar la

clave del producto la primera vez. Esta clave esta en la cubierta del CD de
instalacion.

Product Key x

Fleaze enter the product kev:

0K Cancel

GPS Photo Tagger detectard automaticamente el puerto y el rate baud y leerd
los recorridos GPS.

-~

Connecting to GPS module...

Connecting to GPS module, .
Retrieve log data (4096 bytes read | tokal: 65535 bytes) ..

(E=s== )




Una ventana con la lista de los recorridos aparecerd. Selecciona los recorridos

que quieres importar.

19/5f2007 3:40:45 PM

Qf7iz007

9/812007 1:17:49 PM

#| Tracknsog_0s0s

Track0905_D654
TrackD908_0806

e Zone: [GMT +03:30] Tehran

[ Map [ Satelite | Terrain |

Track0g26_0120

 [Trackosze o716
| B{2HZ007 11:46:10 AM

B124/2007 1:20:23 M
0 Days 01:42:19

[38.4km




Borrar la memoria del Data Logger
Comando Menu “File” -> “Clear Log” eliminara toda la informacidn guardada
en el dispositivo, asi la memoria de este sera suficiente para un préximo uso.

m—

GPS Photo Tagger

?/ Bre you sure yoil want ko clear all datar
e ™

|_ fes | [ ko

Configuracion del Data Logger

Conecta el Data Logger al PCy enciéndelo. Comando Menu “File” -> “Conig
GPS...” Si el Data Logger no esta conectado, el area de configuracion GPS Log no
estara habilitada. Por favor asegurate que el Data Logger esté encendido cuando

lo conectes.
‘Configurs GRS module *x
~onnection Setking ~
L% Aute Scan GRS Module Canneck: ..
|| Marual Setting
O pork:

GRS Log Setking o
G O (@) 6 iy
Log Criteria: Device status:

lV_ Lo every 1|:|_ seconds 5 seconds
| | Log every U meters 0 meters.
|| Log aver | 0] kmih o kmih

~Data Lag Memary

1 %% Memory Used

When data logger memory is Full:

|| Creervarite % stop lag

oK. Cancel Apply




Configuracion de conexion:

Auto Scan GPS Module (Recomendado)
El programa detectara automaticamente el puerto com y el baud rate. Es recomendable
usar el auto Scan.

Configuracion Manual

Los usuarios pueden también configurar manualmente el puerto y el baud rate. Aunque
esto puede acelerar el tiempo de conexidn inicial, no es recomendable a menos que los
usuarios sepan el puerto y baud rate validos.

Resetear el dispositivo
Resetea el dispositivo GPS cuando el comportamiento es anormal.
Configuracion GPS Log

Hay cuatro modos log: modo general, modo vehiculo, modo ciclismo, modo
excursion. Los usuarios también pueden cambiar la configuracion default
de estos 4 modos.

Log cada () segundos:

Especifica el periodo de log. Por ejemplo, si especificas 3 segundos, el dispositivo
GPS se iniciard cada 3 segundos.

Log cada () metros:

Especifica la distancia de log. Por ejemplo, si especificas 10metros, el dispositivo
GPS se iniciara cada 10metros.

Log sobre () km/h:

Especifica la velocidad de log. Por ejemplo, si especificas 20Km/h, el dispositivo
GPS se iniciara cuando la velocidad pase los 20Km/h.

Nota: El dispositivo GPS se iniciara solo cuando el periodo de log, distancia log,
velocidad log alcance los pardmetros.



Memoria Data Log

Una barra muestra qué porcentaje de memoria estd usada del dispositivo
Data Logger. Los usuarios también pueden usar “Clear Log” para borrar
toda la memoria.

Cuando la memoria del data logger esta llena
Overwrite: Graba sobre la informacion mas antigua.

Stop Log: Deja de grabar.

Ventanas de lista de recorridos
Los recorridos son listados en la parte superior. Los usuarios pueden cambiar los colores y ancho de las
lineas de los recorridos .

Presiona el botén “Play” y la ventana Google map animara todo el viaje moviendo la posiciéon actual.
Revisar “Photo Slide Show” mostrara la foto durante los viajes animados.

Track Lizt | Speedialtitude Wiew | Photo Wiew | Fhoto Ligt | kedia List |

Track Mame= Zolar Limes \wdith
Trackzoosf01/20_12:47 | - = -
Trackzoosfo1/21_06:46 - | [ - = -
Trackzoosfol/21_08:45 - - = -
Flaw Mormal
Ohr 00min 00sec
Phota Slide Show

Track properties:

Track Mame Trackz008 01/20_12:47

Skark Tirme 20.1.2008 12:47:47

End Time 20.1.2008 13:31:28

Coarakion O Days 00:435:41

Total Distance 248 m




Charlerai)
1 Y o = l

Tadd Placemark |

Para agregar una marca de lugar, por favor da clic en el globo azul, luego da
clic en la posicidn, donde pondras el nuevo marcador de lugar. El didlogo
“Place Mark Property” aparecerd para editar.

Los usuarios pueden agregar fotos manualmente a la marca de lugar, o
eliminar fotos del mismo.

Place Mark Property =

Mame: My PlaceMark]

GPS Info
DakeTime: -
Lakitude: 24, 750573
Longitude: 121.090622
Altitude: om

Phiotos: *El =

Descripkion:

oK Cancel




Agregar fotos
Los usuarios pueden agregar fotos desde una carpeta de archivos o

archivos seleccionados.

Agregar fotos desde carpeta: Comando Menu “Photo” -> “Add Photo...”->
“From Folder”. Selecciona una carpeta para agregar la foto.

Agregar fotos desde archivos seleccionados: Comando Menu “Photo” ->
“Add Photo...” -> “From Files”. Usa Ctrl-Clic, o Shift-clic para seleccionar

varios archivos.

La foto se mostrara en la ventana Photo View. Los usuarios pueden agregar
comentarios a cada foto. Los usuarios sdlo pueden rotar, eliminar fotos.

\2) 0306 BeiHalAn® - GPS Photo Tagger =
File: PhotofMedia Track  Tools Help
| :J o2 | (D t(') {_’fk' : @ = |Display TineZone: | (BMT+02.00) Taiei Displght Saving Time
I o 1z)
Google Map. | Track Editar | Track List | Speed/altitude View | PhatoView | Photo List | Media List |
[ map | Satelite [ Terain |
E
e |
?
E Shihmen
7 1 4
Sanjhih
2
o7y
Wanli o
25
e .
P P
Linkou Cidu District4] ¢
e e ILIE
o
E 2 . 4 Sijhih,City o"
i &»ﬁ.ﬁﬂ% # e N SANYDD43.JPG
. = - = P— i > ~
i M— = b, | . o 962007 11:32:24 AM
= Sinjhuang - Comments;
FJN A A table with wonderful view.
’—\.
Ready Latitude: 25,272641° Longitude: 121,709976°

Cuando las fotos son agregadas, el GPS Photo Tagger automaticamente
calza las fotos con los puntos de viaje por hora. Las marcas de lugares seran
creadas como marcador de posicidon de fotos.



Examinar fotos

Da clic en los botones “next photo” y “prev photo” para examinar las fotos.

La foto actual y la marca de lugar

Google Map. | Track Edior |

actual seran sincronizadas.

| Track List | Speed/Altiude Yisw | Fhoto View | Photo List | Media List |

| Map | Satelite [ Hybrid |
=
Z; SANYD084.IPG - Show Locstion - Edit - I’BI'\ | ?
‘B Save As Target
Thursday, September 06, 2007 2:27:00 |=
M
T
P
A Shihlin
PO 7 District i
Llinkc Thas thee Cidu Distric
inkou _4' WAk 4 ":.’-'.
s W= TaipeiCity
Search I%; T

SANYO03S, PG

= 69,2007 14:27:12

Comments:

Phato comments

GeoTag - Guardar Informacion GPS en las fotos
Comando Menu “Photo” -> “Write GPS info into Photos” guardara la latitud,

longitud y altitud en la foto.

Una ventana de progreso mostrara el proceso de escritura.

Writing GPS info into photos...

Wytiting GPS info into photos., .,
P10O00043, PG




Ventana de lista de fotos

La ventana de lista de fotos muestra los atributos de las fotos. La informacion

incluye nombre del archivo, fecha, marca del lugar, latitud, longitud y

Geotagged flag.

Track List | Speedidltitude View | PhotoView | Phata List | Media List |

||Phota Marme

|Date

|Place Mark

SAMYOO73, PG
SAMNYOO07 4, IPG
SAMNYO07S. JPG
SAMYOO7E, IPG
SANYOO07T . PG
SAMNYO07E. JPG
SAMYOO7S, IPG
SAMNYOO0E0, PG
SAMYOO0E1. IPG
SAMNYOO0EZ, JPG
SAMYODE3, PG
| SARMYO0T, PG

6.9, 2007 13:46:41
£,9.2007 13:47:35
6,9.2007 13:51:32
6.9.2007 14:04:44
6,9.2007 14:05:26
£,9.2007 14:05:45
6,9.2007 14:06:19
6,9.2007 14:06:27
6,9.2007 14:06:34
£,9.2007 14:11:12
£.9.2007 141542
6,9.2007 14:27:04

SANYOO066, IPG
SAMNYO06G, JPG
SAMNYO06G, JPG
SAMYOO7E, IPG
SAMNY007E, PG
SAMNYO0YE. JPG
SAMYOO?S, IPG
SANYOD7S, PG
SANYOD7S, PG
SAMNYOO0EZ. JPG
SAMYODE3, PG
SANYO0S4, IPia

| iSANYO0SS. PG

£.9.2007 14:27:12

SANYO04. PG

|Lakitude |Langitude -
25.184352° 121.411850°
25.1843527 121.411850°
25.184352° 121.411850°
25.179085° 121.408013°
25.179085° 121.408013°
25.179085° 121.408013°
25.176508° 121.412258°
25.176598° 121.412258°
25.176598° 121.412258°
25.171023° 121,426621° ol
25.169559° 121.4390862° ‘ -
25.161476° 121.431714° —
25.161475° 121 431714°
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Subir fotos a Flickr

Menu Comando Menu “Photo” -> “upload Photos to Flickr...” invocara al

asistente de carga. Los usuarios pueden establecer el titulo, descripcion, tag,

publico o privado y tamafio de la foto.



Upload Aczount Setting xX
Account Name: s Hian 1 G
Privacy Setting:
L Uplasd Phato Setting X
#| Public
| Private i i
Please select photos to edit photo options:
Open for fricnds - = The:
| itle:
Oper For Family ] E=
Adiust Uplnaded Phota Sizes: (Max Phato Edgs)
1280 pixels Drescription:
| RERRERE R
IMG_2419.0PG IMG_2420,JPG
o o
IMG_2421.1PG MG_2422. PG ‘
T
» 2 Tags:
-1 | g
IMG_2423.1PG IMG_2424.3PG
B ST
1/ 21 selected
< Back hext > Finish Cancel
72

Si quieres subir fotos geotagged directamente al sitio web de Flickr :

Tienes que activar la siguiente opcion. "Your Account">"Privacy &
Permissions">"Import EXIF location data: Yes"

Después de que esta opcidn esté activada, la foto subida se ubicara en el mapa.

Anda a Flickr > “You” > “Your map”, puede subir tus fotos en el mapa.

Ajustar la hora de la foto

Comando Menu “Photo” -> “Shift photo time...” invocard la ventana de ajuste
de foto. Todas las fotos seran agregadas (o sustraidas) el tiempo especificado.
Las fechas son guardadas en partes Exif de archive TPEG o Tifff. Después de
ajustar, GPS Photo Tagger calzard automaticamente la foto con los puntos del
recorrido nuevamente. El usuario puede poner mas de 365 dias.

Shift Photo Time X

Oiday=

D;hnurs U:: ninuntes 0 =econds

0K Cancel




Comentarios de fotos
Soporta comentarios en varios idiomas. Los comentarios seran subidos a Flickr
en formato kml.

Vista de lista Media

Los usuarios no solo pueden importar fotos. Otros archivos media pueden

ser importados y etiquetados en los recorridos de acuerdo a las fechas y

horas de creacidon del archivo.

Track List | Speed/Alitude Yiew | Phioto Wi | Photo List | fedia Lisl_.l|
Mame |Date |Place Mark. |Latitude |Longitude -
P1O00415, MO 07,2007 13:44:18 Plo0o411,IPG 40,2a8172¢ 116, 2262007
P1O00416,MOY 97,2007 13:44:58 P100O0411.JPG 40,285172° 116.226200°
P1O00417 . MOy 97,2007 13:45:08 Pi00O0411, PG 40,285172° 116.226200°
P1O00415, MOy 97,2007 13:45:42 P10O0O0411.3PG 40,285172" 116.226200°
P1O00419, MOV 97,2007 13:46:02 P1O00411,IPG 40,2858172 116,226200°
P1O00420,MOY Q7. 2007 13:46:20 P100O0411.JPG 40,285172° 116.226200°
P1O0O0421 MOy Q.7.2007 13:46:34 Pi00O0411, PG 40,285172° 116.226200°
PLO00422 MOV 9.7.2007 13:46:46 P1O00411, PG 40.z285817z2 116226200
P1O00425, MOy 97,2007 13:458:04 P1000411.JPG 40,2858172° 116.226200°
sooieaiio 872007 (340 FiosoAtioG  dozeeire iibzseznsd |
P1000425, MOy 0.7.2007 13:50:46 P1lo00411,3PG 40,288172¢ 116, 2262007 3
N e e PR T T P ] P | =
Mame P1000424, MOV
D@te_,l'Tll‘n_E_Eg?EDD? 13:49:50
Video Sz |
Duration |



Vista en Google Earth
Comando “File” -> “View in Google Earth” invocara a Google Earth para ver
los recorridos y fotos. Los usuarios tienen que instalar Google earth.
http://earth.google.com/

o
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Guardar como archive KMZ
Comando Menu “File” -> “Export as Kmz...” para guardar los recorridos y fotos
en archivo kmz. Puedes importar archivo Kmz a Google Earth. También puedes
enviar archivos kmz a amigos para compartir tus viajes con amigos si tienen
instalado Google Earth en sus computadoras.

El tamafio de las fotos guardadas como kmz puede ser establecidos en el
dialogo de opciones. Comando Menu “Tools” -> “Options” > “Google Earth” >
“Photo size in KMZ”.

Grafico de Altitud

Ingresar a la ventana de “Altitude View” mostrara el grafico de altitud. Los puntos
de recorrido con fotos se marcardn con un cuadrado rojo. Al mover el cursor

sobre el cuadrado rojo mostrara la foto. Puedes mover hacia la derecha, izquierda,
aumentar o disminuir el zoom en el grafico de altitud.



Grafico de Velocidad
Ingresar a la ventana de “Speed View” mostrara el grafico de velocidad. Los

puntos de recorrido con fotos se marcaran con un cuadrado rojo. Al mover el
cursor sobre el cuadrado rojo mostrara la foto. Puedes mover hacia la derecha,
izquierda, aumentar o disminuir el zoom en el grafico de altitud.

Track List ||,5|:ueeu:|.-".-’-'-.ltitude Yiew || Photo Wiew | Phata List | Media List |
(1/1) TrackO709_0844
H0E specd view
120km/h 10:00 AM 11:00 AM 12:00 PM
100km/h
80km/h
60km/h
40km/h
Okm/h
09:00 AM 10:00 AM 11:00 AM 12:00 PM
Altitude View
1000m 10:00 AM 11:00 AM 12:00 PM
800rn -
400m
200rn
09:00 AM 10:00 AM 11:00 AM 12:00 P™




Edicion de Recorrido
Ingresa a la carpeta “Track Editor” en la parte izquierda de la ventana. Move el
cursor sobre el recorrido mostrara la hora del punto del recorrido
preseleccionado. Da clic en track para seleccionar todo el recorrido.

(=
aplit Track, P10O0041

Delete this paink

2 Delete Selected Object

- Shift-Click varias selecciones
Selecciona un punto del recorrido y luego da shift-clic sobre otro. Todos
los puntos de recorrido entre estos dos seran seleccionados.

- Ctrl-Click varias selecciones
Dar Ctrl-Click en puntos del recorrido alternara las selecciones de los
puntos de recorrido.

- Seleccién de area
Da clic en el botdn “Area Selection” arrastra un area de rectangulo.
Todos los puntos de recorrido y marcas de lugar del drea del rectdngulo
seran seleccionados.

- Eliminar puntos de recorridos
Da clic en el botdn “Remove” elimina todos los objetos seleccionados.



Dividir recorridos

Da clic en un punto del recorrido, da clic derecho y selecciona el

comando “Split Track”.

Split Track.
Deleke this point
A Delete Selected Object

|

Combinar recorridos
Comando “Track” > “Merge Tracks”.
Selecciona los recorridos. Presiona el boton OK.

Track | Tools Help

Merge Tracks. ..

Remove Selected Object

Seleck Track

Please select bwa ar more tracks ko merge into one track:

[¥] | Track Mamne [Start Time |End Time | Tatal Distance
[##] Tracko7oo_ng44 9,7.2007 5:44:22 9,7.2007 11:27:57 24,9 km
¥ Trackozoo_1z00 9.7.2007 11:28:02 9,7.2007 12:47:46 25.5 km
oK Zancel
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- Deshacer/Rehacer

”n «

presiona los botones “undo” “redo” para deshacer / rehacer las acciones.

Varias capas de rehacer / deshacer pueden ser realizadas.

undo redo

Guardar y Abrir Proyectos
Comando Menu “File” -> “Save project” guardara los recorridos y fotos como
un archivo de proyecto.

Comando Menu “File” -> “Open project...” abrira los proyectos guardados. Los
proyectos, fotos, y comentarios de fotos seran re guardados después de abrir
el proyecto.

Configuracion de zona horaria
Hay dos configuraciones de la zona horaria en “GPS Photo Tagger”. Uno es
“Photo time zone”, y la otra es “Display time zone”. “Photo time zone” esta
configurado igual que la zona horaria de tu camara digital. “Display time zone”
esta configurado para propdsitos de vista. Por ejemplo, si eres inglés y viajas a
Estados Unidos. “Photo time zone” debera ser configurado a “England” ya que
la zona horaria de tu cdmara digital esta en Inglaterra y “display time zone”

deberd ser configurado a“Estados Unidos”.

EL default de “Photo time zone” esta configurado por el valor default de tu PC.
En la mayoria de casos este valor es el correcto.

Comando Menu “Tools” -> “Options” invocara el cuadro de opciones, puedes
configurar la zona horaria de la foto en este cuadro.
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Opciones
Comando Menu “Tools” > “Options...

”

T

| (GMT-+08:00) Taipei
[ a00] meters

|

[

Unidad de distancia:

Métrica: Kildmetro / metro sera usado para ser mostrado.
Imperial: Millas / pies seran usados para ser mostrados.
Lat/Long:
Grados, minutos, segundos: latitud y longitud seran mostrados como 23°12’'20”

Grados: Latitud y longitud seran mostradas como 23.22152°



Zona horaria de la foto:
La misma zona horaria que la de tu cdmara digital
Max photo/track diff time:

La configuracidn es usada para calzar las fotos con los puntos del recorrido. Photo
Tagger calza las fotos y puntos del recorrido basado en las horas. Este encontrara la
hora mas cercana al punto de referencia para ubicar la foto. Si la hora del punto de
recorrido mas cercano es mayor que “max photo/track diff time”, no calzara la foto.

Agrupar fotos cuando la distancia es menor a:

Cuando la distancia entre dos fotos es menor a lo establecido, estas dos fotos seran
puestas en la misma marca de lugar.

Tamano de foto en KMZ:

Es el tamafiio de las fotos guardadas en archivo KMZ. Esta relacionado en el comando
“File” > “Export As KMZ...”

Preferencia de idioma:

Establece los idiomas para menu, botones y mensajes.



